Вопросы по 14тс-10

Все модификации предпусковых жидкостных подогревателей 14ТС-10
Аватара пользователя
Pyltist
Сообщения: 714
Зарегистрирован: 13 дек 2012, 17:39
Город: Нефтеюганск
Откуда: г. Нефтеюганск

Re: Вопросы по 14тс-10

Сообщение Pyltist » 28 окт 2016, 19:46

Циркуляционный насос работает когда светодиод в пульту светит?
Не нервируйте меня, мне уже негде закапывать трупы!

serzz
Сообщения: 18
Зарегистрирован: 20 окт 2016, 16:50
Город: Уральск

Re: Вопросы по 14тс-10

Сообщение serzz » 30 окт 2016, 21:23

не смотрел но проверю и отпишусь

Аватара пользователя
Pyltist
Сообщения: 714
Зарегистрирован: 13 дек 2012, 17:39
Город: Нефтеюганск
Откуда: г. Нефтеюганск

Re: Вопросы по 14тс-10

Сообщение Pyltist » 30 окт 2016, 21:29

И желательно в подробностях, ответ "да" или "нет" может не помоч в решении проблемы.
Не нервируйте меня, мне уже негде закапывать трупы!

serzz
Сообщения: 18
Зарегистрирован: 20 окт 2016, 16:50
Город: Уральск

Re: Вопросы по 14тс-10

Сообщение serzz » 31 окт 2016, 10:29

Доброго всем дня как и обещал докладываю : когда горит светодиод помпа неработает и вообще не на нагнетатель не на помпу не на насос с блока питание не выходит только на пульт поступает. Насколько я понял к пульту идёт 4 провода :красный +, чёрный-, зелёный приём информации с блока и белый подача команды на блок . Может через белый не поступает команда? хотя я его прозванивал он целый.

serzz
Сообщения: 18
Зарегистрирован: 20 окт 2016, 16:50
Город: Уральск

Re: Вопросы по 14тс-10

Сообщение serzz » 31 окт 2016, 10:36

И ещё похожая ситуация со вторым камазом но только там стоит ПРАМОТРОНИК 16жд24 включаеш кнопки подсвечиваются а светодиод не горит.

Dimkaom
Сообщения: 421
Зарегистрирован: 17 окт 2011, 20:38
Город: Омск
Откуда: Омск

Re: Вопросы по 14тс-10

Сообщение Dimkaom » 31 окт 2016, 10:44

Пульт. Попробуйте круилку из стороны в сторону покачать.
ПЛАНАР ТЕПЛОСТАР
Обслуживание в Омске.
+7 904 3227626

Petrov_kamensk
Сообщения: 10879
Зарегистрирован: 27 сен 2010, 08:05
Город: Каменск-Уральский
Контактная информация:

Re: Вопросы по 14тс-10

Сообщение Petrov_kamensk » 31 окт 2016, 11:05

serzz писал(а):зелёный приём информации с блока и белый подача команды на блок . Может через белый не поступает команда? хотя я его прозванивал он целый.


Включайте и замеряйте напряжение на Белом и Зеленом,
по белому идут импульсы которые блоком определяются как управляющие команды, смотреть конечно осциллографом надо, но без него хотябы тестером (если в нем частотомер есть тоже не плохо)
Зеленый зажигает светодиод, но если он светится вы и так знаете что сигнал приходит.
Бинар 5Б-СВ, образца 2011 года снят.
Binar-5S с декабря 2015.

serzz
Сообщения: 18
Зарегистрирован: 20 окт 2016, 16:50
Город: Уральск

Re: Вопросы по 14тс-10

Сообщение serzz » 31 окт 2016, 11:16

попробую проверить тестером но теперь уже завтра, машины в рейс ушли завтра или послезавтра прийдут.Спосибо за совет а переменный резистор я тоже проверю.

Аватара пользователя
Pyltist
Сообщения: 714
Зарегистрирован: 13 дек 2012, 17:39
Город: Нефтеюганск
Откуда: г. Нефтеюганск

Re: Вопросы по 14тс-10

Сообщение Pyltist » 31 окт 2016, 19:26

ПРАМОТРОНИК ап стену, хуже я котла не встречал. А по 14тс и светодиоду - отсоедините белый и зелёный провода от пульта, может что не правильно подключено, у меня было раз такое, уже не помню вроде плюс подавался на зелёный, (правда там пульт в итоге не вывез) если светодиод не потухнет, значит дело в пульте, а вообще лучше с другого снимите пульт для проверки, так быстрее будет.
Не нервируйте меня, мне уже негде закапывать трупы!

serzz
Сообщения: 18
Зарегистрирован: 20 окт 2016, 16:50
Город: Уральск

Re: Вопросы по 14тс-10

Сообщение serzz » 03 ноя 2016, 11:45

доброго дня значтся так: пришла машина с рейса отцепил зелёный и белый провода лампочка потухла включил пульт на выходе из пульта на зеленом 0.20-0.10в колеблится а на белом 0.22-0.46 и что интересно из блока по белому выходит +4.49 в а на зеленом 0в.


Вернуться в «14ТС-10»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 2 гостя