Проблема с 14ТС-01 с двигателем Buhler

Все модификации предпусковых жидкостных подогревателей 14ТС-10
Александр 78
Сообщения: 1
Зарегистрирован: 21 янв 2016, 19:12
Город: г. Никольск

Проблема с 14ТС-01 с двигателем Buhler

Сообщение Александр 78 » 21 янв 2016, 19:20

В кратце, у товарища на КАМАЗЕ установлен 14ТС-10, накрылся нагнетатель воздуха с четырехпроводным двигателем, товарищ купил котел в сборе, но с двигателем Buhler (двухпроводным), заменил котел, но при подаче питания загорается на пульте индикатор и больше ничего не происходит. В чем может быть засада (блок управления шел вместе с котлом, т.е. свой)

Petrov_kamensk
Сообщения: 10879
Зарегистрирован: 27 сен 2010, 08:05
Город: Каменск-Уральский
Контактная информация:

Re: Проблема с 14ТС-10

Сообщение Petrov_kamensk » 21 янв 2016, 20:23

Уже отвечал, что Вам нужен еще и свой пульт управления.
Бинар 5Б-СВ, образца 2011 года снят.
Binar-5S с декабря 2015.

Аватара пользователя
avtonomka34
Сообщения: 1190
Зарегистрирован: 18 окт 2010, 15:23
Город: г.Волгоград
Откуда: г.Волгоград
Контактная информация:

Re: Проблема с 14ТС-01 с двигателем Buhler

Сообщение avtonomka34 » 21 янв 2016, 20:30

14тс с двигателем бухлер будет работать только со своим блоком управления .
4-х проводный нагнетатель только со своим блоками, а они в свою очередь соответственно + к тому же со своими соответствующими датчиками.
У вас с этим всё в порядке для начала? всё соответствует ?

ВОТ ОКАЗЫВАЕТСЯ АЛЕКСЕЙ ВАМ УЖЕ ПОВТОРЯЕТ второй раз.
ДАЙ и я напишу что ли.
ОКАЗЫВАЕТСЯ КО ВСЕМУ ПРОЧЕМУ ВАМ пульт управления нужен соответственный вдобавок . :roll:
вообщем настолько всё древнее что я даже на заре своей деятельности 10 лет назад не видел и во все времена не встречал до сегодняшнего дня такого движка и его прибамбасов, как то стороной прошло.
ДУМАЮ Я ЭТУ ПРОБЛЕММУ РЕШИЛ СРАЗУ ПУТЁМ МОДЕРНИЗАЦИИ И зажил бы спокойной жизнью чего и ВАМ ЖЕЛАЮ.
Анатолий.
г.Волгоград
http://avtonomka34.umi.ru/

Petrov_kamensk
Сообщения: 10879
Зарегистрирован: 27 сен 2010, 08:05
Город: Каменск-Уральский
Контактная информация:

Re: Проблема с 14ТС-01 с двигателем Buhler

Сообщение Petrov_kamensk » 21 янв 2016, 20:47

avtonomka34 писал(а):ОКАЗЫВАЕТСЯ КО ВСЕМУ ПРОЧЕМУ ВАМ пульт управления нужен соответственный вдобавок .


На самом деле это только предположение тк видно отличие на схеме подключения, но в любом случаи это очень старое изделие, и много информации уже не поднять.

avtonomka34 писал(а):14тс с двигателем бухлер будет работать только со своим блоком управления .


С этим у них порядок, они в сборе котел притащили
Бинар 5Б-СВ, образца 2011 года снят.
Binar-5S с декабря 2015.

Dimkaom
Сообщения: 421
Зарегистрирован: 17 окт 2011, 20:38
Город: Омск
Откуда: Омск

Re: Проблема с 14ТС-01 с двигателем Buhler

Сообщение Dimkaom » 22 янв 2016, 03:18

Petrov_kamensk писал(а):avtonomka34 писал(а):
ОКАЗЫВАЕТСЯ КО ВСЕМУ ПРОЧЕМУ ВАМ пульт управления нужен соответственный вдобавок .
На самом деле это только предположение тк видно отличие на схеме подключения, но в любом случаи это очень старое изделие, и много информации уже не поднять.

Всё правильно. У нас в конторе был\есть КамАЗ с таким котлом, что работает только со своим пультом, и его пульт к более новым не подходит. Причём самое интересное, что даже в периоде, когда ставили двухпроводные моторы, на каком то этапе блоки и пульты уже стали не совместимы со старыми. Приносили несколько котлов в ремонт, так вот к некоторым подходил мой пульт, а для некоторых приходилось клянчить пульт с того КамАЗа.
ПЛАНАР ТЕПЛОСТАР
Обслуживание в Омске.
+7 904 3227626

денис 046
Сообщения: 53
Зарегистрирован: 09 янв 2011, 19:59
Город: курск
Откуда: Курск

Re: Проблема с 14ТС-01 с двигателем Buhler

Сообщение денис 046 » 30 янв 2016, 23:22

Тоже был случай с древним подогревателем 14ТС,человек купил и поставил на КАМАЗ.Позвал меня помочь подсоединить,приехал наладил и через диагностику УД1 запускаю.Всё нормально запустилась,без проблем.А сам спешил и пульт обычный с зелёными кнопками оставил.Звонит потом человек,не работает.Приезжаю и сразу диагностику втыкаю,проверяю всё норм.Давай пульты перебирать,всё без толку.Пришлось менять блок управления и нагнетатель,не оставлять же УД1.В общем и я время потратил и человек попал на растраты.А про пульт до этого не знал.

Павел 1985
Сообщения: 4
Зарегистрирован: 11 фев 2020, 15:37
Город: Ярославль

Re: Проблема с 14ТС-01 с двигателем Buhler

Сообщение Павел 1985 » 11 фев 2020, 15:47

Здравствуйте. Имеется отопитель 14тс-01 с электронным таймером,захотелось его восстановить. Была ошибка по перегреву. Разобрал почистил, датчики оба заменил. Ошибка осталась и не запускается. Напрямую проверил нагнетатель,помпу и насос-работают. Куда копать дальше? И можно ли переделать под обычный пульт и мозги? Заранее спасибо.

Petrov_kamensk
Сообщения: 10879
Зарегистрирован: 27 сен 2010, 08:05
Город: Каменск-Уральский
Контактная информация:

Re: Проблема с 14ТС-01 с двигателем Buhler

Сообщение Petrov_kamensk » 11 фев 2020, 16:05

Павел 1985 писал(а):И можно ли переделать под обычный пульт и мозги?


есть единственный блок для этого мотора и обычный ПУ-4МР.

Павел 1985 писал(а):Имеется отопитель 14тс-01 с электронным таймером,захотелось его восстановить.


фото бы этого таймера, их в цветном виде чёт не наблюдается даже.

Павел 1985 писал(а):Была ошибка по перегреву.


прямо на колодке датчика, измерьте напряжение в тепле должно быть 2,98, ниже 2,0 и выше 3,8 датчик под замену, это -40 и +110
проверьте еще индикатор пламени и свечу.
ИП на обрыв и сопротивление 28-32 ом,
свечу в зависимости от типа если СН-06 надо посмотреть сколько она вольт, вроде 12 должна быть, подать напряжение и глянуть что накал с кончика есть.
Бинар 5Б-СВ, образца 2011 года снят.
Binar-5S с декабря 2015.

Павел 1985
Сообщения: 4
Зарегистрирован: 11 фев 2020, 15:37
Город: Ярославль

Re: Проблема с 14ТС-01 с двигателем Buhler

Сообщение Павел 1985 » 12 фев 2020, 11:26

Измерял напряжение на колодках датчиков. На датчике температуры 2,9 , а на датчике перегрева 0,9. После замены на новый напряжение не изменилось. На индикаторе пламени сопротивление 29. Куда дальше рыть?

Petrov_kamensk
Сообщения: 10879
Зарегистрирован: 27 сен 2010, 08:05
Город: Каменск-Уральский
Контактная информация:

Re: Проблема с 14ТС-01 с двигателем Buhler

Сообщение Petrov_kamensk » 12 фев 2020, 12:17

для проверки не меняя положение датчиков, подключить его к другой колодке
если на перегреве значения станет верными, то поменять датчик на исправный.
сейчас работать не будет, показания не верные и значительно отличаются
Бинар 5Б-СВ, образца 2011 года снят.
Binar-5S с декабря 2015.


Вернуться в «14ТС-10»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 3 гостя