Страница 1 из 1

если помпа после нагревателя

Добавлено: 03 окт 2017, 10:35
Viking
Добрый день. Бинар 5Б компакт установлен пару недель назад на УАЗ Патриот и работает, но в 30% случаев при запуске выдаёт ошибку 1 (перегрев, как я понимаю). Может ли это быть связано с тем, что помпа установлена после нагревателя? Схема монтажа получается такая: из печки ОЖ идёт в Бинар, далее в помпу, из неё в двигатель и возвращается в печку. (Извиняюсь, если такой вопрос уже был... форум полистал но не весь.)
Изображение

Re: если помпа после нагревателя

Добавлено: 03 окт 2017, 12:16
Petrov_kamensk
если Н01 то это циркуляции совсем нет,
что побуждает делать не по правилам, а потом удивляться что работает не всегда ?

Re: если помпа после нагревателя

Добавлено: 03 окт 2017, 12:57
Viking
Что побуждает... видимо жажда к экспериментам. Ладно, будем переделывать.

Re: если помпа после нагревателя

Добавлено: 03 окт 2017, 13:03
Petrov_kamensk
Во тут почитайте у Сталинградец
http://uazik.org/?topic=1085.390
там же на форуме если порыться будет пример установки и подключения :) те всё уже пройдено.

Re: если помпа после нагревателя

Добавлено: 30 окт 2017, 10:24
Viking
Отпишусь пожалуй о результатах... До того как стал переделывать - целую неделю запускался нормально, без ошибок (даже засомневался: а стоит ли трогать, раз работает). Но всё же переделал схему подключения. Теперь помпа до нагревателя - пока работает без ошибок. Вернее ошибки 01 больше не было, но иногда бывает другая (пример одного из сообщений по СМС): "Information Rezhim: PRODUVKA Vremy raboti 00:16 T=73 Neispravnost':22". Контакты к бензонасосу перепроверял. Пока понаблюдаю.