НЕ заводится авто после разогрева Бинаром.

Описываем неисправности, которые случались с Бинаром 5
Staska
Сообщения: 79
Зарегистрирован: 30 сен 2010, 13:10
Город: Челябинск
Откуда: Челябинск

Re: НЕ заводится авто после разогрева Бинаром.

Сообщение Staska » 12 дек 2010, 21:48

RA9UBD писал(а):У меня то же проблема, с пуском после Бинара. Заводиться нормально, но троит или да же двоит, вот вот заглохнет. Я газу поддам, поработает так минуту, и вроде стабилизируется перестайт двоить, троить. Мне кажеться что в цилиндрах конденсат появляется, и отсыревают свечи, вот и троит.
Ну и всё что выше сказано, то же правильно.

Только я не понял в схеме из предыдущего поста. Получается что резистор включается в цепь датчика температуры, только на время стартера. т.е. Это 1-2 сек. И потом датчик опять показывает нормально не завышая. Как это понять?


Странно что заводится за 1-2 сек, по идее должен дольше.
У меня и заводится не с четвертьтыка, а секунд 5, и после заводки колбасит с секунд 5-10, на педаль не реагирует.
Суть резистора в том, чтобы подавать смесь нормальную, соотвествующую реальным погодным условиям.
Когда же показания датчика вернутся к "своим" показаниям, то они уже будут во-первых "чуть лучше", во-вторых всё равно ЭБУ не будет мгновенно корректировать подачу топлива и обороты.

Мне уже скоро придёт датчик, буду колхозить эту схему и посмотрю на результат. Думаю стоит сделать задержку на выключение реле, т.е. чтобы после выключения стартера реле выключалось спустя секунды 3-4. Кондёр может влеплю.

Ну а самое простое решение - заводить двигатель спустя минут 20-30, тогда не должно колбасить и заводится будет нормально.
Hyundai Terracan 2.9 CRDi, Бинар-5Д серийный номер 00316, прошивка 2007, помпа Bosch 0 392 023 004

LEXXA
Сообщения: 17
Зарегистрирован: 29 дек 2010, 21:23
Город: Москва

Re: НЕ заводится авто после разогрева Бинаром.

Сообщение LEXXA » 15 янв 2011, 17:14

Ребята, я сделал проще: перед пуском мотора снимаю фишку с датчика температуры ОЖ и пускаю движок с полпинка, потом не глуша, ставлю фишку на место и все (обманываем мозги. Когда снимаем фишку мозги считывают температуру ОЖ как -40, поэтому и пускается хорошо. Ошибка, правда записывается, но ни на что не влияет и чек не горит)

Аватара пользователя
devlad
Сообщения: 365
Зарегистрирован: 06 окт 2010, 12:53
Город: Новосибирск
Откуда: Новосибирск

Re: НЕ заводится авто после разогрева Бинаром.

Сообщение devlad » 15 янв 2011, 20:46

LEXXA писал(а): Когда снимаем фишку мозги считывают температуру ОЖ как -40, п


Когда снимаем фишку мозги считывают температуру ОЖ как + 80 C! по неисправности датчика.
Не надо такого советовать. Как говорится "ненадергаешься" даже если у вас это прокатывает.
Просто погреть надо подольше по инструкции 30-40 минут.
У них Webasta , а у нас Баста. Pajero IO, Бинар 5Б СВ ( 1014, Р107, Бош). Длинная установка.

LEXXA
Сообщения: 17
Зарегистрирован: 29 дек 2010, 21:23
Город: Москва

Re: НЕ заводится авто после разогрева Бинаром.

Сообщение LEXXA » 15 янв 2011, 21:33

У кого какой датчик температуры. У меня, да и у многих корейцев, показывает большой минус. А что до того что не надергаешься, так ведь бывает и времени нет греть долго да и мороз, как говорится, заставит что-то делать оперативно

Stt
Сообщения: 54
Зарегистрирован: 21 ноя 2010, 14:23
Город: Novouralsk

Re: НЕ заводится авто после разогрева Бинаром.

Сообщение Stt » 23 янв 2011, 02:44

У меня лучше всего заводится при 35-40 гр., по показаниям пульта, а если прогреешь до 70 и больше - сразу же глохнет,
с датчиком надо что то делать, самое простое -тумблер датчик/резистор.

Vyacheslav
Сообщения: 113
Зарегистрирован: 10 окт 2010, 13:01
Город: г.Благовещенск

Re: НЕ заводится авто после разогрева Бинаром.

Сообщение Vyacheslav » 26 июн 2012, 14:15

Staska здравствуйте! Обманку сделали.

wolf
Сообщения: 142
Зарегистрирован: 16 июн 2012, 21:02
Город: Новосибирск

Re: НЕ заводится авто после разогрева Бинаром.

Сообщение wolf » 12 июл 2012, 08:53

А почему бы просто не купить еще один датчик температуры охлаждающей жидкости, прикрутить его где-нибудь в моторном отсеке на корпус и переключать релюшкой со стандартного датчика на этот? Например, зажигание включил, подлючается датчик, установленный на корпусе, двигатель завелся - переключается на штатный датчик.

JAGmort
Сообщения: 130
Зарегистрирован: 28 июн 2011, 16:01
Город: Сыктывкар

Re: НЕ заводится авто после разогрева Бинаром.

Сообщение JAGmort » 23 июл 2012, 10:17

Греть надо дольше, если конечно есть время, для равномерного прогрева всего ДВС. А, для бензиновых ДВС с инжектором, частный способ решения проблемы описан здесь: viewtopic.php?f=25&t=727&start=50#p12348. За всю зиму проблема больше не встречалась.
ВАЗ 21124 1.6л 16к, Бинар-5Б-СВ, г.Сыктывкар.

Dastin
Сообщения: 31
Зарегистрирован: 28 окт 2010, 17:00
Город: Кемерово

Re: НЕ заводится авто после разогрева Бинаром.

Сообщение Dastin » 13 авг 2012, 20:41

Мне не понятна схема Вебасты, допустим релюшка включила резистор, ЭБУ в момент пуска приняло тем-ру ДВС равно -30С. ДВС запустился, релюшка отрубается и появляется нестабильная работа ДВС (железо то все еще холодное)?
Резистор нужно подключать хотя бы на минутку, что бы двиг прогрелся полностью.

Petrov_kamensk
Сообщения: 9635
Зарегистрирован: 27 сен 2010, 08:05
Город: Каменск-Уральский
Контактная информация:

Re: НЕ заводится авто после разогрева Бинаром.

Сообщение Petrov_kamensk » 14 авг 2012, 05:23

при работе буквально 3-5 сех хватает чтоб все устаканилось и корректировка шла по оборотам\нагрузке а не расчетная из таблице по температуре.
Бинар 5Б-СВ, образца 2011 года снят.
Binar-5S с декабря 2015.


Вернуться в «Неисправности»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 16 гостей